如何购买指数基金:详细说明江恩八线淘宝主图公式计算

如何购买指数基金:详细说明江恩八线淘宝主图公式计算

如何购买指数基金:详细说明江恩八线淘宝主图公式计算

江恩派系归属于股市一个较为久远的派系,下边给大伙说说,详细说明江恩八线淘宝主图公式计算。

七无线天线:MA(CLOSE,7),coloryellow,linethick2;

  一号线:eMA(CLOSE,144),color3399ff;

  工作中线:eMA(CLOSE,14),color9000F5,linethick2;

  二号线:eMA(CLOSE,25);

  三号线:eMA(CLOSE,318);

  命运线:eMA(CLOSE,453),colorred,linethick2;

  五号线:eMA(CLOSE,550),colorFFFF37;

  六号线:eMA(CLOSE,610);

  七号线:eMA(CLOSE,730);

  八号线:eMA(CLOSE,888),colorF00FF0;

  九号线:eMA(CLOSE,99),color53ff53;

  DIFF:=( EMA(CLOSE,7) - EMA(CLOSE,19));

  DEA:=EMA(DIFF,9);

  MACD:=0.90*(DIFF-DEA);

  tj:=(diff》=dea);

  tj1:=(diff》=0);

  stickline(

如何购买指数基金

tj,h,l,0.5,0),COLORyellow;

  stickline(tj,o,c,4,0),COLORyellow;

  stickline(tj1 and tj,h,l,0.5,0),colorf00ff0;

  stickline(tj1 and tj,o,c,4,1),colorf00ff0;

  stickline(diff《dea,h,l,0.5,0),colorf0f000;

  stickline(diff《dea,o,c,4,0),colorf0f000;

  Var1:=(CLOSE*2 HIGH LOW)/4;

  SK:= EMA(Var1,13)-EMA(Var1,73);

  SD:= EMA(SK,2);

  drawtext((cross(sk,sd) and sk《-0.04 and (c-ref(c,1))/ref(c,1)》=0.03) or (cross(sk,sd) and sk《=-0.14 )

  or (cross(sk,sd) and sk《=0.05 and (v/ma(v,5)》2 or c/ref(c,1)》0.035)) ,l*0.99,‘股票短线’),color53FF53;

  stickline((cross(sk,sd) and sk《-0.04 and (c-ref(c,1))/ref(c,1)》=0.03) or (cross(sk,sd) and sk《=-0.14 )

  or (cross(sk,sd) and sk《=0.05 and (v/ma(v,5)》2 or c/ref(c,1)》0.035)),h,l,0.5,0),colorred;

  stickline((cross(sk,sd) and sk《-0.04 and (c-ref(c,1))/ref(c,1)》=0.03) or (cross(sk,sd) and sk《=-0.14 )

  or (cross(sk,sd) and sk《=0.05 and (v/ma(v,5)》2 or c/ref(c,1)》0.035)),o,c,10,1),linethick3,colorred;

相关推荐

惠蒙网,快乐大本营2010821,要正常爱,都市艳行记,孕妇淘,昌邑利吧好,诺基亚w599,符印天下,七夜侍寝妾,刺陵演员表,n72手电筒,如果云知道乐小米,阿朵三围